Síguenos en facebook
Últimos temas
» ¿A que NO me lo compro?
por Melenas Hoy a las 22:55

» El reproductor de música no sigue por donde se quedó.
por ComRaider Hoy a las 21:58

» espejos retrovisores exteriores
por Casver Hoy a las 21:05

» Pedidos Septiembre 2017
por FS2017 Hoy a las 19:59

» Pedidos 2017 Octubre
por Damas13 Hoy a las 19:58

Estadísticas
Tenemos 2327 miembros registrados.
El último usuario registrado es josemin.

Nuestros miembros han publicado un total de 24638 mensajes en 2258 argumentos.
¿Quién está en línea?
En total hay 22 usuarios en línea: 4 Registrados, 0 Ocultos y 18 Invitados :: 1 Motor de búsqueda

femoan, Franki, Mam, SantiVal57

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 77 el 12.03.17 20:27.

FALLO ELECTRICO

Ver el tema anterior Ver el tema siguiente Ir abajo

FALLO ELECTRICO

Mensaje  chema el 09.05.17 9:44

Buenos días a todos! MI problema ha surgido con 4900 km salio en el cuadro " Fallo eléctrico , lleve su coche a reparar" y una llave inglesa de color naraja en la parte lateral superior izq . LLeve el coche me pidieron las dos llaves supongo que para resetearlo todo pero por lo que se ve no dan con el problema dos días sin coche. En un coche nuevo !!!!!!

chema
Forer@ nuev@
Forer@ nuev@

Mensajes : 13
Fecha de inscripción : 27/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

A VER QUE TE DICEN...

Mensaje  kekorip el 09.05.17 13:58

Buenas!!

vaya faena, a ver que te dicen en el conce, pero lo que debemos tener claro (al menos yo lo tengo) es que un coche recien sacado siempre tiene "taras" que deben ir solucionandose con el paso de los meses. es una PUTADA, si, pero todo funciona asi, sobre todo en mecanica/electronica, el banco de pruebas definitivo somos los clientes que pagamos.

Mucho animo, paciencia y que no sea nada.

Ves contando la evolucion.

Un saludo!
avatar
kekorip
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 130CV Gasolina
VERSION : GTLine +porton, cargador, techo, park assist, asientos AGR
COLOR : Rojo ultimate
¿Ya lo tienes? : SI, ENTREGA 12-06-2017
Mensajes : 219
Fecha de inscripción : 01/12/2016
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Yo estoy aburrido de esos fallos electricos

Mensaje  afuentesb el 09.05.17 15:14

Hola a todos, estuve desaparecido un tiempo en peleas con Peugeot por la mala calidad del coche, ya el tema del Capot no me complica, estoy acostumbrado a que salte y realmente espero que el dia que salga volando, no me provoque un accidente muy grave ni dañe a otros, lo importante es que como estoy dejando constancia del problema en todos lados, al momento de demandar, Peugeot no podra decir que no sabia.
Pero en este apartado hablan de problemas electricos, y vaya el mio tiene muchos. sobre todo lo relacionado a la pantalla.
les dejo 2 videos de Youtube con mis problemas de pantalla para que analicen y vean uds mismos de que se trata.

saludos

afuentesb
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 23/01/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  mhergon el 09.05.17 15:26

@afuentesb escribió:Hola a todos, estuve desaparecido un tiempo en peleas con Peugeot por la mala calidad del coche, ya el tema del Capot no me complica, estoy acostumbrado a que salte y realmente espero que el dia que salga volando, no me provoque un accidente muy grave ni dañe a otros, lo importante es que como estoy dejando constancia del problema en todos lados, al momento de demandar, Peugeot no podra decir que no sabia.
Pero en este apartado hablan de problemas electricos, y vaya el mio tiene muchos. sobre todo lo relacionado a la pantalla.
les dejo 2 videos de Youtube con mis problemas de pantalla para que analicen y vean uds mismos de que se trata.

saludos

@afuentesb mírate esta web para cuando tengas problemas con la pantalla:
https://www.suvspeugeot.com/2017/04/18/psa-connect-nav-trucos-y-aspectos-a-tener-en-cuenta/

Te irá de lujo el apartado que pone "Reiniciar Connect Nav" ya que según se cuenta, al apagar el coche el sistema se queda como en standby. Forzar el reinicio completo puede ayudarte sin tener que parar el coche.
avatar
mhergon
Moderador/a
Moderador/a

MOTOR : 1.6 THP 165 EAT6
VERSION : GT-Line
COLOR : Blanco nacarado
¿Ya lo tienes? :
Mensajes : 931
Fecha de inscripción : 08/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Vami el 09.05.17 20:05

Lo que te dice Mhergon, puede funcionar o no, lo que es triste, es que esa solución, no te la hagan o te la digan en el taller o concesionario donde compraste el coche, muy profesionales no parecen, una vez hecha la venta, si te he visto no me acuerdo.....que cabrones.

Vami
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue Hdi automatico
VERSION : GT Line
COLOR : Verde Amazonite
¿Ya lo tienes? : Entregado 28/07/17
Mensajes : 120
Fecha de inscripción : 03/04/2017
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  JoseL el 10.05.17 0:01

En una de las pruebas del que le hice al coche, le pasaba lo mismo que a ti con la pantalla congelada. En mi caso tenía la calefacción alta y no habia manera de cambiar nada. Cuando termino la prueba le dije a la comercial que cuando supiese que le pasaba me lo hiciese saber, pero no lo he vuelto a preguntar.
avatar
JoseL
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.6 THP 165 cv
VERSION : Gt line
COLOR : Rojo ultimate
¿Ya lo tienes? : Si, entregado el 11-8-17
Mensajes : 289
Fecha de inscripción : 14/01/2017
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

mi 3008 es un Active

Mensaje  afuentesb el 11.05.17 14:50

Como dice el titulo, mi 3008 es un active, asi que no dispone de los mismos accesos y trucos que las otras versiones. hice una prueba y efectivamente se reinicia el sistema con el boton de "radio", presionado por unos cuantos segundos.
Pero no deberia tener que reiniciar tanto en un vehiculo nuevo... Me molesta tener que hacerlo, es como comprar un Iphone y tener que reiniciarlo cada vez que quiero llamar a alguien.
lo peor es que en el consecionario no saben nada.. En fin... estoy muy decepcionado con el vehiculo.

afuentesb
Forer@ nuev@
Forer@ nuev@

Mensajes : 9
Fecha de inscripción : 23/01/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Invitado el 11.05.17 15:16


En Puegeot tienen el lema 'Todo lo que se niega o desconoce, no existe' y los concesionarios son sus puntas de lanza.
Estoy yo pendiente de que me dejen un 3008 unos días para probar y no cancelar el pedido.
No podría soportar una situación así, y menos viéndola venir con tanta claridad.

Suerte y saludos.

Invitado
Invitado


Volver arriba Ir abajo

FALLO EN EL SISTEMA ELECTRICO

Mensaje  Alberto Saiz el 16.06.17 0:01

Hola a todos! El martes pasado día 6 de junio recogí mi nuevo coche.. 975 km le he hecho, y hoy jueves 15 de junio al arrancarlo me ha dado eso: "FALLO EN EL SISTEMA ELÉCTRICO". Mañana a pasar por el taller. Me jode infinito lógicamente... espero que no se el principio de un calvario... Sad

Alberto Saiz
Forer@ nuev@
Forer@ nuev@

MOTOR : GASOLINA 1.2 130CV AUT. S&S
VERSION : ACTIVE
COLOR : GRIS ARTENSE
Mensajes : 1
Fecha de inscripción : 06/05/2017
Edad : 41
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Invitado el 16.06.17 11:18


Bienvenido!!
Aunque sea para notificar un problema... pale pale
Introduce los datos de tu 3008 en el perfil cuando puedas, por favor.

Y esperamos tus noticias sobre la evolución del fallo y como te atienden.

Saludos

Invitado
Invitado


Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  jcs60 el 16.06.17 20:32

En el mío, GT Line 2.0 150 cv también me apareció el mensaje de fallo eléctrico en una ocasión. Pare el motor, saqué la llave y volvi a arrancar. El mensaje desapareció y no ha vuelto a aparecer hasta la fecha. No llevé el coche al taller

jcs60
Forer@ nuev@
Forer@ nuev@

Mensajes : 10
Fecha de inscripción : 20/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Josema el 16.06.17 20:36

@afuentesb escribió:Hola a todos, estuve desaparecido un tiempo en peleas con Peugeot por la mala calidad del coche, ya el tema del Capot no me complica, estoy acostumbrado a que salte y realmente espero que el dia que salga volando, no me provoque un accidente muy grave ni dañe a otros, lo importante es que como estoy dejando constancia del problema en todos lados, al momento de demandar, Peugeot no podra decir que no sabia.
Pero en este apartado hablan de problemas electricos, y vaya el mio tiene muchos. sobre todo lo relacionado a la pantalla.
les dejo 2 videos de Youtube con mis problemas de pantalla para que analicen y vean uds mismos de que se trata.

saludos

En tu vídeo veo que tienes el OFF del climatizador a la izquierda, y yo lo tengo a la derecha. ¿Has probado a actualizar el firmware? Quizá eso solucione bugs que Peugeot ya tenga detectados.

Josema
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.6 THP 165 CV EAT6
VERSION : GT Line
COLOR : Gris Platinum
¿Ya lo tienes? : Sí. 30/01 - 26/05.
Mensajes : 294
Fecha de inscripción : 25/01/2017
Localización : Elche

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Invitado el 16.06.17 23:30

Si con las veces que lo habrá llevado al concesionario, no le han actualizado el firmware sería para matarlos...

Saludos

Invitado
Invitado


Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  3008 el 09.07.17 2:01

@Alberto Saiz escribió:Hola a todos! El martes pasado día 6 de junio recogí mi nuevo coche.. 975 km le he hecho, y hoy jueves 15 de junio al arrancarlo me ha dado eso: "FALLO EN EL SISTEMA ELÉCTRICO". Mañana a pasar por el taller. Me jode infinito lógicamente... espero que no se el principio de un calvario... Sad


Buenas, ¿Que te dijeron en el taller?
A mí con 914 km se me ha encendido. Pero paré, volví a arrancar y se me ha quitado. El coche no tiene ni un mes!!!!!!

3008
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 blue hdi 120
VERSION : Gt line
COLOR : Rojo ultimate, cámara de visión trasera, carga inalámbrica y acceso y arranque manos libres
¿Ya lo tienes? : Siiiiiii. Pedido17/03, entrega el 19/06
Mensajes : 84
Fecha de inscripción : 25/03/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Jarol124 el 12.11.17 9:36

Hola buenos días, yo tengo el 3008 gt line automático.HAce ya mucho tiempo notaba que al ir marcha atrás y frenar y girar al mismo tiempo sonaba un ruido raro que me hacía vibrar la dirección pero bueno lo e dejado pasar y dice soñando de vez en cuando, también el otro día me sonó en la ciudad como cuando tienes un manual y entra mal la marcha y vibró todo el coche y avise al taller pero no paso nada ni me salto ningún fallo, aparte de eso me dejó de funcionar el enchufe de 220 v.y ahora para mi sorpresa está noche me a salido un fallo eléctrico y pone que lleve el coche a reparar...estoy muy enfadado que pasen estas cosas en un coche que en teoría es bueno y que tiene 6 meses.....antes e tenido un focus y ningún fallo,estoy ya muy enfadado y decepcionado con la marca pero el lunes me lo miran y si en 6 meses pasan ya todas estas cosas imaginaros a lo largo de los años.estoy pensando en venderlo y comprarme otro c8che se otra marca presupuesto.
avatar
Jarol124
Forer@ nuev@
Forer@ nuev@

Mensajes : 1
Fecha de inscripción : 17/12/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  antoniolr el 12.11.17 11:07

Entre tanta pijadita electrónica y el intento de abaratamiento por parte de las marcas, vamos a tener que lidiar con los problemas como nos toque la china. Lo que no sé es si pasa en otras marcas pero me temo que sí.

antoniolr
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PureTech 130cv Gasolina,
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : No
Mensajes : 47
Fecha de inscripción : 25/10/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: FALLO ELECTRICO

Mensaje  Maxim el 17.11.17 23:48

@Jarol124 escribió:Hola buenos días, yo tengo el 3008 gt line automático.HAce ya mucho tiempo notaba que al ir marcha atrás y frenar y girar al mismo tiempo sonaba un ruido raro que me hacía vibrar la dirección  pero bueno lo e dejado pasar y dice soñando de vez en cuando, también el otro día me sonó en la ciudad como cuando tienes un manual y entra mal la marcha y vibró todo el coche y avise al taller pero no paso nada ni me salto ningún fallo, aparte de eso me dejó de funcionar el enchufe de 220 v.y ahora para mi sorpresa está noche me a salido un fallo eléctrico y pone que lleve el coche a reparar...estoy muy enfadado que pasen estas cosas en un coche que en teoría es bueno y que tiene 6 meses.....antes e tenido un focus y ningún fallo,estoy ya muy enfadado y decepcionado con la marca pero el lunes me lo miran y si en 6 meses pasan ya todas estas cosas imaginaros a lo largo de los años.estoy pensando en venderlo y comprarme otro c8che se otra marca presupuesto.

Buenas noches!
Otro afectado mas... Por desgracia. Lo del fallo elecrico me salió tambien. Incluso me llamaron de la central de Peugeot diciendo que tengo que llevar el coche al taller. Al final lo solucionaron.
Sobre el sonido al dar marcha atrás, eso son las pastillas de freno delanteras, que quedaban un pelin frenadas. A mi me pasaba lo mismo. No siempre, pero bastantes veces. Llevé el coche al taller, pero claro, la ley del dentista, ahi nunca se escuchaba nada. Los revisaron, pero tampoco hicieron nada. No obstante, desde hace bastante tiempo que no se escucha nada.
Y ahora me ha salido otro problema, se ha encendido el testigo del fallo del motor. Al encenderse, el coche se apagó por si solo sin poder arrancarlo (arranque por boton), ni siquiera giraba el motor de arranque. Cuando despuès de varios intentos arrancó de nuevo, apenas tenía fuerza, hasta tal punto, que le costaba cambiar a segunda marcha (es automatico). Al cabo de algun tiempo volvió a la normalidad, pero el testigo del fallo motor sigue encendido.
Resumiendo. El domingo voy a mandar un email con mi queja a la atención al cliente de Peugeot y el lunes - hoja de reclamaciónes al concesionario. Estoy hasta las narices de que constantemente le salen fallos. Aparte de los de arriba mencionados, tuve sonidos raros (clack) en la dirección al girar el volante a tope (luego desaparecieron), la pantalla central algunas veces tarda en reaccionar al arrancar el motor (algunas veces hay que esperar hasta 10 segundos), las dos tapas del reposabrazos central abren mal o no habren directamente.
Espero de corazón, que estos sean los unicos y ultimos fallos de mi coche. Ya que pagar 32.500 euros por algo que luego te obliga a ir al concesionario cada mes, da mal rollo. Muy mal rollo.

Maxim
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 THP
VERSION : GT Line
COLOR : Rojo
¿Ya lo tienes? : Si
Mensajes : 8
Fecha de inscripción : 26/02/2017

Ver perfil de usuario http://www.circuitoalmeji4x4.com

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor