Síguenos en facebook
Últimos temas
» Seguimiento de pedidos por acabado.
por vgc1965 Hoy a las 15:15

» Ruido por viento
por xavidvd Hoy a las 14:57

» Saludos compañeros!!
por fballest Hoy a las 14:55

» PEDIDOS MAYO 17
por Saltacharcos Hoy a las 13:01

» Pedidos agosto 2017
por aruizexposito Hoy a las 12:49

Estadísticas
Tenemos 2061 miembros registrados.
El último usuario registrado es Moises.

Nuestros miembros han publicado un total de 22345 mensajes en 2063 argumentos.
¿Quién está en línea?
En total hay 19 usuarios en línea: 1 Registrado, 0 Ocultos y 18 Invitados :: 1 Motor de búsqueda

minisaurio

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 77 el 12.03.17 20:27.

Sensor de Retroceso desactivado, nuevamente! Falla.

Ver el tema anterior Ver el tema siguiente Ir abajo

Sensor de Retroceso desactivado, nuevamente! Falla.

Mensaje  nano el 11.05.17 19:55

Hola foreros.
Ya había iniciado un tema con este mismo nombre y pensé tenerlo solucionado, pero al cabo de unos kilómetros el problema volvió, esta vez con el siguiente aviso de falla:



definitivamente me gané una ida al servicio técnico.
Saluds.

Fernando S.

nano
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6
VERSION : MT HDI Active Pack
COLOR : Gris Artense
¿Ya lo tienes? : Claro!
Mensajes : 3
Fecha de inscripción : 27/04/2017
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sensor de Retroceso desactivado, nuevamente! Falla.

Mensaje  Invitado el 11.05.17 20:24


O sea que la otra vez pudo quedarse desactivada por este fallo, que ahora parece mas serio..
Ya nos contarás.

Por favor, cuando puedas introduce los datos de tu 3008 en el perfil, para que podamos evaluar mejor tus impresiones y/o problemas.

Gracias y saludos

Invitado
Invitado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor