Síguenos en facebook
Últimos temas
» ¿Qué SO tienes en tu móvil?
por archigol Ayer a las 23:11

» PEDIDOS ABRIL
por Amazonite 1.6THP Ayer a las 22:26

» ¿Es el 3008 un coche que ha salido malo?
por Juanpe RO Ayer a las 22:05

» Repuesto de adblue
por manbe Ayer a las 20:48

» Recomendación compra Alfombrillas
por DvDvDvD Ayer a las 18:49

» A los que tenéis cambio automático
por fballest Ayer a las 3:46

» Reproducción archivos FLAC
por AMP 18.08.17 21:32



Estadísticas
Tenemos 1915 miembros registrados.
El último usuario registrado es Patxi2017.

Nuestros miembros han publicado un total de 20918 mensajes en 1945 argumentos.
¿Quién está en línea?
En total hay 15 usuarios en línea: 2 Registrados, 0 Ocultos y 13 Invitados :: 1 Motor de búsqueda

carvicer, ciberpi

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 77 el 12.03.17 20:27.

Problema con apertura con mando

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con apertura con mando

Mensaje  escacha el 31.07.17 1:16

Buenas, desde hace unos días me llevo fijando que al abrir de forma automática el portón del maletero motorizado algunas veces falla, me explico, abre y se queda entreabierto pero no sube el portón hacia arriba, teniendo que volver a pulsar nuevamente el mando para que abra totalmente. También pasa al pulsar el botón de apertura de puertas que abren las puertas pero las luces de bienvenida se apagan al instante en vez de permanecer el tiempo que tengo configurado.
Todo esto no sucede cuando abro el maletero con el sensor de pie o pulsando con la mano o cuando abro las puertas directamente con la manilla por proximidad.
No es un fallo muy gordo pero estoy mosqueado, a alguien más le sucede? No sé si acercarme al concesionario para que me lo miren ya o esperarme a la primera revisión.
Por lo demás contentísimo con el coche.
Un saludo.

escacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2L PureTech 130
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? :
Mensajes : 8
Reputación : 0
Fecha de inscripción : 07/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  carvicer el 31.07.17 7:50


Parece como que la batería no puede con la función y la interrumpe.
Te funciona bien el start/stop?
El portón también se para con el coche en marcha?
Al concesionario tan pronto como puedas.

Saludos
avatar
carvicer
Moderador/a
Moderador/a

MOTOR : 2.0 BlueHDI 180cv
VERSION : GT
COLOR : Gris Amazonite
¿Ya lo tienes? : NO - Observando evolución problemas detectados
Mensajes : 982
Reputación : 28
Fecha de inscripción : 20/12/2016
Localización : Barcelona

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  escacha el 31.07.17 8:57

@carvicer escribió:
Parece como que la batería no puede con la función y la interrumpe.
Te funciona bien el start/stop?
El portón también se para con el coche en marcha?
Al concesionario tan pronto como puedas.

Saludos

El fallo no lo hace siempre y además sólo pasa de vez en cuando cuando se intenta abrir con el mando. El resto no falla nada todo va bien.

escacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2L PureTech 130
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? :
Mensajes : 8
Reputación : 0
Fecha de inscripción : 07/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  mhergon el 31.07.17 11:21

@escacha escribió:Buenas, desde hace unos días me llevo fijando que al abrir de forma automática el portón del maletero motorizado algunas veces falla, me explico, abre y se queda entreabierto pero no sube el portón hacia arriba, teniendo que volver a pulsar nuevamente el mando para que abra totalmente. También pasa al pulsar el botón de apertura de puertas que abren las puertas pero las luces de bienvenida se apagan al instante en vez de permanecer el tiempo que tengo configurado.
Todo esto no sucede cuando abro el maletero con el sensor de pie o pulsando con la mano o cuando abro las puertas directamente con la manilla por proximidad.
No es un fallo muy gordo pero estoy mosqueado, a alguien más le sucede? No sé si acercarme al concesionario para que me lo miren ya o esperarme a la primera revisión.
Por lo demás contentísimo con el coche.
Un saludo.

El portón lleva un sistema para detectar obstáculos y detenerse en caso necesario. Revisa que no haya nada que pueda chocar, tanto por fuera como por dentro (bisagras, etc)
avatar
mhergon
Moderador/a
Moderador/a

MOTOR : 1.6 THP 165 EAT6
VERSION : GT-Line
COLOR : Blanco nacarado
¿Ya lo tienes? :
Mensajes : 831
Reputación : 27
Fecha de inscripción : 08/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  escacha el 31.07.17 11:35

@mhergon escribió:
El portón lleva un sistema para detectar obstáculos y detenerse en caso necesario. Revisa que no haya nada que pueda chocar, tanto por fuera como por dentro (bisagras, etc)

Gracias por la respuesta. Por fuera ya te digo que no hay ningún obstáculo que paralice la apertura del portón, por dentro es cierto que alguna vez va con la silla del niño muy cerca de la puerta del maletero pero me lo tiene hecho sin nada en el maletero y además también lo hace con la apertura de puertas de los pasajeros, pero sólo cuando lo hago desde el botón del mando a distancia.

escacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2L PureTech 130
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? :
Mensajes : 8
Reputación : 0
Fecha de inscripción : 07/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  mhergon el 31.07.17 11:41

Pues llévalo a al conce a que te lo miren.
avatar
mhergon
Moderador/a
Moderador/a

MOTOR : 1.6 THP 165 EAT6
VERSION : GT-Line
COLOR : Blanco nacarado
¿Ya lo tienes? :
Mensajes : 831
Reputación : 27
Fecha de inscripción : 08/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  escacha el 31.07.17 11:44

@mhergon escribió:Pues llévalo a al conce a que te lo miren.

Sí, ya comentaré lo que me dicen por si a alguien más le pasa.
Saludos

escacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2L PureTech 130
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? :
Mensajes : 8
Reputación : 0
Fecha de inscripción : 07/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  jaa45 el 07.08.17 10:27

Efectivamente el porton automatico lleva un sistema por el cual al detectar un objeto se para..... pero cuidado lo digo por experiencia...se para y baja un poquito del obstaculo pero UNA VEZ QUE HA PEGADO CONTRA EL, no antes de llegar y pegar. Saludos.

jaa45
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 HDI 120 CV MANUAL
VERSION : GT LINE
COLOR : BLANCO NACARADO
¿Ya lo tienes? : PEDIDO 16/01/17-- ENTREGADO 30/05/17
Mensajes : 28
Reputación : 0
Fecha de inscripción : 19/01/2017
Localización : MADRID

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con apertura con mando

Mensaje  escacha el 07.08.17 10:31

@jaa45 escribió:Efectivamente el porton automatico lleva un sistema por el cual al detectar un objeto se para..... pero cuidado lo digo por experiencia...se para y baja un poquito del obstaculo pero UNA VEZ QUE HA PEGADO CONTRA EL, no antes de llegar y pegar. Saludos.

Esta semana me llaman del taller para mirarlo, el problema que tengo no tienen que ver para nada con el sensor (que funciona correctamente).

escacha
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2L PureTech 130
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? :
Mensajes : 8
Reputación : 0
Fecha de inscripción : 07/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor