Síguenos en facebook
Últimos temas
» App MY peugeot
por Cruz3008 Hoy a las 21:28

» Opinión motor gasolina 1.6L THP 165 EAT6
por jm.carrillo Hoy a las 20:38

» Actualizacion de la Cartografia
por mhergon Hoy a las 20:13

» Actualización de la Cartografía y del Firmware
por Gómez Hoy a las 20:07

» RETRASOS ENTREGA GT
por Oscar Guerrero Hoy a las 20:06

Estadísticas
Tenemos 2333 miembros registrados.
El último usuario registrado es Benicio.

Nuestros miembros han publicado un total de 24733 mensajes en 2266 argumentos.
¿Quién está en línea?
En total hay 20 usuarios en línea: 1 Registrado, 0 Ocultos y 19 Invitados :: 1 Motor de búsqueda

Cruz3008

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 77 el 12.03.17 20:27.

Mal funcionamiento de Start/Stop.

Ver el tema anterior Ver el tema siguiente Ir abajo

Mal funcionamiento de Start/Stop.

Mensaje  Jimbolo el 03.09.17 17:17

Hola.

Al menos en tres ocasiones con seguridad, me ha pasado lo siguiente.

Paras en un semaforo y el coche hace como la intencion de parar el motor, incluso parece que las revoluciones bajan un poco. Pero no se para. Semaforo verde. Pisas el embrague para meter 1ª y entonces el motor se para y arranca inmeditamente.

¿Le ha pasado a alguien mas?
avatar
Jimbolo
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 gasolina
VERSION : GT Line
COLOR : Blanco nacarado
¿Ya lo tienes? : 3 meses y 14 dias despues... SIIIIII!!!
Mensajes : 41
Fecha de inscripción : 01/04/2017
Edad : 49
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  Jimbolo el 13.09.17 9:52

Hola.

Bueno, me ha pasado otro par de veces.

Tengo la sospecha de que puede ser el 'sensor' que detecta que se ha pisado el embrague. He hecho unas pruebas que me gustaría que alguien si se acuerda lo pruebe y me diga sus resultados.

La prueba consiste en que al parar por ejemplo en un semaforo y si el motor no se para, pisar el embrague y volver a soltar. Yo siempre que lo hago el motor se para. Esto me hace pensar que el 'sensor' del que hablo puede tener un problema.

Gracias.
avatar
Jimbolo
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 gasolina
VERSION : GT Line
COLOR : Blanco nacarado
¿Ya lo tienes? : 3 meses y 14 dias despues... SIIIIII!!!
Mensajes : 41
Fecha de inscripción : 01/04/2017
Edad : 49
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  Copper el 05.10.17 22:21

A mí de momento me funciona bien, no he visto ese comportamiento que indicas. Sí he visto las excepciones en las que el sistema se inhibe que comenta el manual, sobre todo en cuestas y con aire acondicionado chutando pero todo bien hasta ahora.


Copper
Forer@ nuev@
Forer@ nuev@

MOTOR : BlueHDI 1.6
VERSION : Allure
COLOR : Copper
¿Ya lo tienes? :
Mensajes : 16
Fecha de inscripción : 10/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  Jimbolo el 09.10.17 12:04

Gracias Copper.

¿Ha probado alguien mas esto de que cuando paras en condiciones normales y el motor sigue en marcha, pisar y soltar embrague?
avatar
Jimbolo
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 gasolina
VERSION : GT Line
COLOR : Blanco nacarado
¿Ya lo tienes? : 3 meses y 14 dias despues... SIIIIII!!!
Mensajes : 41
Fecha de inscripción : 01/04/2017
Edad : 49
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Problemas Star & Stop

Mensaje  Boris Arellano el 01.11.17 22:48

Por mi trabajo debo viajar fuera de la ciudad, dejando mi 3008 parada de 2 a 3 días.
cuando vuelvo a usarla después de este tiempo el sistema Star & Stop no funciona, incluso a veces se demora hasta 3 días usándola a diario. Lo único que me han dicho en Peugeot, es que la batería se descarga cuando el vehículo esta sin usar por mas de 2 días. Sera así ? es real eso ? antes tenia la 2008 y con el mismo tipo de uso nunca me paso. favor comentarios y/o experiencias.
saludos.

Boris Arellano
Forer@ nuev@
Forer@ nuev@

Mensajes : 1
Fecha de inscripción : 01/11/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  Saltacharcos el 02.11.17 9:35

@Boris Arellano escribió:Por mi trabajo debo viajar fuera de la ciudad, dejando mi 3008 parada de 2 a 3 días.
cuando vuelvo a usarla después de este tiempo el sistema Star & Stop no funciona, incluso a veces se demora hasta 3 días usándola a diario. Lo único que me han dicho en Peugeot, es que la batería se descarga cuando el vehículo esta sin usar por mas de 2 días. Sera así ? es real eso ? antes tenia la 2008 y con el mismo tipo de uso nunca me paso. favor comentarios y/o experiencias.
saludos.

Perdona mi ignorancia...., pero te dicen que te quedas sin batería por no usarlo dos días????? Shocked Shocked O es que el sistema del STAR/STOP lleva una batería independiente del resto del coche?? Por cierto de donde es el concesionario a donde has preguntado? Y que modelo es tu 3008??
Ah¡¡ y bienvenido al foro, ya que es tu primer mensaje por estos lares...

Saltacharcos
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.2 gasolina
VERSION : Allure. Camara trasera y manos libres
COLOR : Blanco Nacarado
¿Ya lo tienes? : Pedido 25/jul/17. Fecha pedido 02/Mar/18. 1ª rev. 28/nov. 2ª rev. 05/dic.
Mensajes : 174
Fecha de inscripción : 28/07/2017
Edad : 49
Localización : Palma de Mallorca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  sandevasun el 02.11.17 13:12

Yo lo dejo muchas veces hasta 5 días sin arrancarlo y me funciona perfecto.
avatar
sandevasun
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 BlueHDI 120 CV EAT6
VERSION : GT LINE
COLOR : BLANCO NACARADO
¿Ya lo tienes? : SI
Mensajes : 172
Fecha de inscripción : 09/03/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  Jimbolo el 14.11.17 14:00

Es raro que por 3 dias sin usar se resienta la bateria. A no ser que esté 'tocada'.

Lo que quería es aprovechar para contaros un descubrimiento que he hecho referente al start/stop.

Cuando no quieres que el motor se pare porque sabes que vas a arrancar enseguida, puedes mantener pisado el pedal del embrague. Pero tambien hay otro metodo. Si en el momento en el que el coche se detiene en la frenada, teneis la palanca de cambio en la posicion horizontal hacia la izquierda (justo antes de 'empujar' para meter primera) el start/stop no se activa. Con que mantengais esta posicion un par de segundos es suficiente.

avatar
Jimbolo
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 gasolina
VERSION : GT Line
COLOR : Blanco nacarado
¿Ya lo tienes? : 3 meses y 14 dias despues... SIIIIII!!!
Mensajes : 41
Fecha de inscripción : 01/04/2017
Edad : 49
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  braco111 el 14.11.17 20:31

Si es verdad es un muy buen truco, por que muchas veces da cosa cuando sabes que en breve se abre el semaforo
avatar
braco111
Forer@ Expert@
Forer@ Expert@

MOTOR : 1600 BlueHdi 120CV
VERSION : GT-Line
COLOR : Blanco nacarado
¿Ya lo tienes? : Si
Mensajes : 212
Fecha de inscripción : 15/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  braco111 el 17.11.17 16:03

@Jimbolo escribió:Es raro que por 3 dias sin usar se resienta la bateria. A no ser que esté 'tocada'.

Lo que quería es aprovechar para contaros un descubrimiento que he hecho referente al start/stop.

Cuando no quieres que el motor se pare porque sabes que vas a arrancar enseguida, puedes mantener pisado el pedal del embrague. Pero tambien hay otro metodo. Si en el momento en el que el coche se detiene en la frenada, teneis la palanca de cambio en la posicion horizontal hacia la izquierda (justo antes de 'empujar' para meter primera) el start/stop no se activa. Con que mantengais esta posicion un par de segundos es suficiente.


Probado y funciona
avatar
braco111
Forer@ Expert@
Forer@ Expert@

MOTOR : 1600 BlueHdi 120CV
VERSION : GT-Line
COLOR : Blanco nacarado
¿Ya lo tienes? : Si
Mensajes : 212
Fecha de inscripción : 15/11/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mal funcionamiento de Start/Stop.

Mensaje  JaimeMud el 17.11.17 16:38

@Jimbolo escribió:
Si en el momento en el que el coche se detiene en la frenada, teneis la palanca de cambio en la posicion horizontal hacia la izquierda (justo antes de 'empujar' para meter primera) el start/stop no se activa. Con que mantengais esta posicion un par de segundos es suficiente.

¡Muy buena idea! ¿Alguien sabe si existe algún "truco" parecido pero en los automáticos?
avatar
JaimeMud
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 THP - 165 EAT6
VERSION : GT Line
COLOR : Blanco Nacarado
¿Ya lo tienes? : No. Pedido el 15/7. Primera fecha de entrega 30/01. Segunda 30/12. Tercera 13/12.
Mensajes : 43
Fecha de inscripción : 02/04/2017
Localización : Canarias

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor