Síguenos en facebook

Estadísticas
Tenemos 2723 miembros registrados.
El último usuario registrado es Sergio1.

Nuestros miembros han publicado un total de 28905 mensajes en 2578 argumentos.
¿Quién está en línea?
En total hay 15 usuarios en línea: 2 Registrados, 0 Ocultos y 13 Invitados :: 2 Motores de búsqueda

Acero9, enriquemaribel

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 77 el 12.03.17 20:27.

Ruido tipo "Click" al funcionar los limpiaparabrisas delanteros - Posible fallo

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido tipo "Click" al funcionar los limpiaparabrisas delanteros - Posible fallo

Mensaje  angelbpg el 02.12.17 22:25

Hola.

No he encontrado otro sitio más adecuado para colocar esta consulta. Si los administradores o moderadores consideran que deben moverlo a otro tema o hilo, adelante.

En el título he puesto posible fallo porque no estoy seguro aún de que esto lo sea y es por eso que me gustaría saber si a alguien más le pasa lo mismo.

Hasta ahora solo había puesto a funcionar el limpiaparabrisa cuando quería limpiar el parabrisas de suciedad pero no porque necesitara despejar el agua de la lluvia. Pues bien, hoy fue la primera vez que funcionó para lo que están previstos y me resultó bastante molesto que cada vez que los limpiaparabrisas llegaban a la parte superior de la luna se hoy un "click", que parecía un sonido interno y no del tipo de ruido cuando rascan la luna por falta de agua. Había por momentos bastante lluvia y a medida que aumentaba la frecuencia de funcionamiento también aumentaba el "click", vamos que por cada pasada un "click".

La verdad es que no sé si es el funcionamiento normal; pero resulta bastante molesto. ¿Le pasa lo mismo al resto de ustedes?

Gracias.
avatar
angelbpg
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 THP 165 EAT6
VERSION : GT Line
COLOR : Rojo Ultimate
¿Ya lo tienes? : Sí-25/05/2017
Mensajes : 37
Fecha de inscripción : 06/12/2016
Localización : Gran Canaria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido tipo "Click" al funcionar los limpiaparabrisas delanteros - Posible fallo

Mensaje  3008 el 13.12.17 7:44

A mí me pasa eso pero cuando pongo la calefacción dirigida al cristal... Lo tengo en mi lista para cuando me llamen del concesionario para arreglarme el asiento.

3008
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 blue hdi 120
VERSION : Gt line
COLOR : Rojo ultimate, cámara de visión trasera, carga inalámbrica y acceso y arranque manos libres
¿Ya lo tienes? : Siiiiiii. Pedido17/03, entrega el 19/06
Mensajes : 87
Fecha de inscripción : 25/03/2017

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor