Síguenos en facebook

Últimos temas
» Pedidos Marzo 2018
por TomásV Hoy a las 13:25

» Escapes cromados
por Garchelis25 Hoy a las 13:24

» Instalacion luz pies asiento trasero
por Fran59 Hoy a las 13:02

» Avisador de radares
por Electrovialgo Hoy a las 12:46

» Pedidos Mayo 2018
por Alba3008 Hoy a las 12:39

» Vibración puerta
por srheathcliff Hoy a las 12:04

» Diferencias estéticas en el interior entre versión allure y gt line
por Gus.3008 Hoy a las 10:11

» Diferencias estéticas en exterior entre versión allure y gt line
por txemarg Hoy a las 9:26

» YOUTUBE Y VIDEOS POR ANDROID AUTO
por Alba3008 Hoy a las 9:12

» Presentandome
por Gus.3008 Hoy a las 7:12

» Pedidos Enero 2018
por Juan74 Hoy a las 0:15

» Pedidos Abril 2018
por pelikan Ayer a las 23:20

» Distancia al vehiculo que precede
por josejagb Ayer a las 21:56

» Bombillas de matricula: Tipos y precios
por Lavoy Ayer a las 21:27

» El famoso sonido sport
por Gus.3008 Ayer a las 21:22

Estadísticas
Tenemos 3071 miembros registrados.
El último usuario registrado es Orellana86.

Nuestros miembros han publicado un total de 33492 mensajes en 2869 argumentos.
¿Quién está en línea?
En total hay 34 usuarios en línea: 7 Registrados, 1 Ocultos y 26 Invitados

barbados, Calderillo, Charly JPG, ComRaider, kiliander, maverick11, Saltacharcos

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 93 el 16.04.18 9:49.

Sensor de Retroceso desactivado, nuevamente! Falla.

Ver el tema anterior Ver el tema siguiente Ir abajo

Sensor de Retroceso desactivado, nuevamente! Falla.

Mensaje  nano el 11.05.17 19:55

Hola foreros.
Ya había iniciado un tema con este mismo nombre y pensé tenerlo solucionado, pero al cabo de unos kilómetros el problema volvió, esta vez con el siguiente aviso de falla:



definitivamente me gané una ida al servicio técnico.
Saluds.

Fernando S.

nano
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6
VERSION : MT HDI Active Pack
COLOR : Gris Artense
¿Ya lo tienes? : Claro!
Mensajes : 3
Fecha de inscripción : 27/04/2017
Edad : 36

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sensor de Retroceso desactivado, nuevamente! Falla.

Mensaje  Invitado el 11.05.17 20:24


O sea que la otra vez pudo quedarse desactivada por este fallo, que ahora parece mas serio..
Ya nos contarás.

Por favor, cuando puedas introduce los datos de tu 3008 en el perfil, para que podamos evaluar mejor tus impresiones y/o problemas.

Gracias y saludos

Invitado
Invitado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor