Síguenos en facebook

Últimos temas
» Aqui un indeciso
por Gus.3008 Hoy a las 7:11

» YOUTUBE Y VIDEOS POR ANDROID AUTO
por Alba3008 Hoy a las 1:29

» Pedidos febrero 2018
por Melenas Ayer a las 23:44

» Pedidos Marzo 2018
por Marek Ayer a las 22:28

» Pedidos Abril 2018
por Israel Ayer a las 22:22

» Escapes cromados
por Garchelis25 Ayer a las 17:44

» Versión del firmware y cartografía
por Fjavier61 Ayer a las 17:25

» Saludos desde Málaga
por Lavoy Ayer a las 16:29

» My peugeot
por Kyhosi Ayer a las 16:18

» ruido de reloj
por Filthyboss Ayer a las 14:20

» Rincón Aliexpress, Ebay,... y webs de accesorios
por Saltacharcos Ayer a las 13:27

» El capot se intenta levantar con aire encontra
por Saltacharcos Ayer a las 13:10

» Defensa o protector
por Saltacharcos Ayer a las 13:00

» Prestaciones y consumo del gt line 165 cv automatico
por JOGUI Ayer a las 12:05

» Duda entre 130cv diesel o gasolina.
por SergioNF Ayer a las 11:15

Estadísticas
Tenemos 3062 miembros registrados.
El último usuario registrado es Lantoki.

Nuestros miembros han publicado un total de 33339 mensajes en 2859 argumentos.
¿Quién está en línea?
En total hay 17 usuarios en línea: 2 Registrados, 0 Ocultos y 15 Invitados :: 2 Motores de búsqueda

Franki, Kyhosi

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 93 el 16.04.18 9:49.

Ruido tipo "Click" al funcionar los limpiaparabrisas delanteros - Posible fallo

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido tipo "Click" al funcionar los limpiaparabrisas delanteros - Posible fallo

Mensaje  angelbpg el 02.12.17 22:25

Hola.

No he encontrado otro sitio más adecuado para colocar esta consulta. Si los administradores o moderadores consideran que deben moverlo a otro tema o hilo, adelante.

En el título he puesto posible fallo porque no estoy seguro aún de que esto lo sea y es por eso que me gustaría saber si a alguien más le pasa lo mismo.

Hasta ahora solo había puesto a funcionar el limpiaparabrisa cuando quería limpiar el parabrisas de suciedad pero no porque necesitara despejar el agua de la lluvia. Pues bien, hoy fue la primera vez que funcionó para lo que están previstos y me resultó bastante molesto que cada vez que los limpiaparabrisas llegaban a la parte superior de la luna se hoy un "click", que parecía un sonido interno y no del tipo de ruido cuando rascan la luna por falta de agua. Había por momentos bastante lluvia y a medida que aumentaba la frecuencia de funcionamiento también aumentaba el "click", vamos que por cada pasada un "click".

La verdad es que no sé si es el funcionamiento normal; pero resulta bastante molesto. ¿Le pasa lo mismo al resto de ustedes?

Gracias.
avatar
angelbpg
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.6 THP 165 EAT6
VERSION : GT Line
COLOR : Rojo Ultimate
¿Ya lo tienes? : Sí-25/05/2017
Mensajes : 40
Fecha de inscripción : 06/12/2016
Localización : Gran Canaria

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido tipo "Click" al funcionar los limpiaparabrisas delanteros - Posible fallo

Mensaje  3008 el 13.12.17 7:44

A mí me pasa eso pero cuando pongo la calefacción dirigida al cristal... Lo tengo en mi lista para cuando me llamen del concesionario para arreglarme el asiento.

3008
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 blue hdi 120
VERSION : Gt line
COLOR : Rojo ultimate, cámara de visión trasera, carga inalámbrica y acceso y arranque manos libres
¿Ya lo tienes? : Siiiiiii. Pedido17/03, entrega el 19/06
Mensajes : 91
Fecha de inscripción : 25/03/2017

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.
Directorio de Mundo motor