SISTEMA STAR-STOP NO SE ACTIVA

Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  manelvicent el Vie 05 Ene 2018, 13:36

Hola. expongo mi caso. tengo un allure 1.2 de 130cv matriculado por el concesionario en diciembre 2016. Lo compré en marzo 2017 por lo que estuvo concesionario durante 2 meses. En mi primera semana de uso no se conectaba el star-stop por lo cual lo llevé al taller y la primera solución que me dieron era dejar el coche allí recargando la bateria durante 24h. Así lo hice pero otra vez a la semana de uso fallaba star-stop. Vuelvo a exponer el fallo en el taller y decidieron cambiarme la batería. Me pusieron una nueva. Pues bien, han pasado unos 7 meses circulando con el coche y no me ha dado problemas hasta ahora que otra vez no se conecta al detener el vehículo. PREGUNTA ¿es posible que se descargue la bateria tan pronto?. es cierto que no lo conduzco todos los días. hay veces que esta dos o tres dias parado en mi garaje. Mayormente conduzco por autovia y viajes largos. No sé, como tengo que hacerle la revisión del año este mes a ver que me dicen en el taller. UN SALUDO A TODOS!

manelvicent
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 puretech
VERSION : allure + extras
COLOR : metallic copper
¿Ya lo tienes? : siii
Mensajes : 11
Fecha de inscripción : 04/10/2017

Volver arriba Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty Re: SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  gtant el Vie 05 Ene 2018, 13:57

Cuando lo compré el Start/Stop funcionaba perfectamente. Lo estrené en verano en plena ola de calor, y por la zona en la que vivo, el A/A es imprescindible. Además durante el verano el coche ha hecho casi 4000 km. El sistema ha funcionado perfectamente durante todo este tiempo y ahora que ha llegado el invierno, se mueve muy poco y casi siempre en desplazamientos cortos. Se puede tirar una semana sin arrancar...

Debido a esta circunstancia, lleva casi un mes en el que no se ha activado el sistema. Siempre he pensado que era porque apenas circula y por tanto el sistema prioriza la recarga de la batería. Es verdad que hice un viajecito de unos 100 km y cuando regresé a la ciudad si se activó el Start/Stop.

En mi coche antiguo, cuando se movía poco, le quitaba la batería y la cargaba un un cargador lento que tengo en casa. Ahora con estos coches tan complicados, cualquiera se atreve a desmotarla... Es un tema que me empieza a preocupar, porque la batería cuando se descarga se va dañando poco a poco. Además no me beneficio del ahorro de combustible que supone el Start/Stop...

gtant
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 PureTech - Manual
VERSION : GT Line - Llantas 19 - Cámara trasera
COLOR : Blanco Nacarado
¿Ya lo tienes? : SÍ - Pedido 21-04-17 - Llegó el 26/07/17
Mensajes : 276
Fecha de inscripción : 24/04/2017
Localización : MURCIA

Volver arriba Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty Re: SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  joferdi el Sáb 06 Ene 2018, 20:24

@gtant escribió:Cuando lo compré el Start/Stop funcionaba perfectamente. Lo estrené en verano en plena ola de calor, y por la zona en la que vivo, el A/A es imprescindible. Además durante el verano el coche ha hecho casi 4000 km. El sistema ha funcionado perfectamente durante todo este tiempo y ahora que ha llegado el invierno, se mueve muy poco y casi siempre en desplazamientos cortos. Se puede tirar una semana sin arrancar...

Debido a esta circunstancia, lleva casi un mes en el que no se ha activado el sistema. Siempre he pensado que era porque apenas circula y por tanto el sistema prioriza la recarga de la batería. Es verdad que hice un viajecito de unos 100 km y cuando regresé a la ciudad si se activó el Start/Stop.

En mi coche antiguo, cuando se movía poco, le quitaba la batería y la cargaba un un cargador lento que tengo en casa. Ahora con estos coches tan complicados, cualquiera se atreve a desmotarla... Es un tema que me empieza a preocupar, porque la batería cuando se descarga se va dañando poco a poco. Además no me beneficio del ahorro de combustible que supone el Start/Stop...

En el manual del coche dice que no hace falta desconectar la batería para cargarla con un cargador.
joferdi
joferdi
Forer@ Habitual
Forer@ Habitual

MOTOR : 2.0 HDI 180 cv EAT8
VERSION : 5008 GT Control de crucero adaptativo, portón motorizado acceso manos libres y red separadora de cargas
COLOR : Blanco nacarado
¿Ya lo tienes? : Pedido: 07NOV2017 Entrega prevista: 22JUN2018
Mensajes : 69
Fecha de inscripción : 03/09/2017
Localización : Salamanca

Volver arriba Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty Re: SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  FIESTASDEPRAO el Dom 07 Ene 2018, 18:51

Yo lo que noto es, arranco el coche por la mñana y la primera vez o 2 veces que paro ya sea por semaforo o etc el coche no se pone en stop, y ya apartir de varios km si que se para, nose me parece raro

FIESTASDEPRAO
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 gt line
VERSION : Gt line
COLOR : Blanco nacarado
¿Ya lo tienes? : Siiiiiii desde el 28-12-2017
Mensajes : 46
Fecha de inscripción : 21/02/2017
Localización : Asturias

Volver arriba Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty Re: SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  Invitado el Dom 07 Ene 2018, 19:32

Es normal. Al menos es lo que hace mi moto. Hasta que no se ha calentado lo suficiente el motor, no se activa el ss. Lo hacen para proteger el motor. Si el motor se para desde el principio, éste no se calienta y no llega a la temperatura óptima de funcionamiento, o al menos, le cuesta más.

Invitado
Invitado


Volver arriba Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  manelvicent el Miér 21 Feb 2018, 17:41

Hola. Lleve el coche a la revisión del primer año, dije en el taller lo que pasaba con el S&S y me lo han solucionado. No se cómo pero lo han hecho.
Saludos

manelvicent
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 puretech
VERSION : allure + extras
COLOR : metallic copper
¿Ya lo tienes? : siii
Mensajes : 11
Fecha de inscripción : 04/10/2017

Volver arriba Ir abajo

SISTEMA STAR-STOP NO SE ACTIVA Empty Re: SISTEMA STAR-STOP NO SE ACTIVA

Mensaje  Javidel el Miér 21 Feb 2018, 18:16

@manelvicent escribió:Hola. Lleve el coche a la revisión del primer año, dije en el taller lo que pasaba con el S&S y me lo han solucionado. No se cómo pero lo han hecho.
Saludos
Pues seguramente me imagino que le habrán metido una carga rápida, cosa nada buena para la batería.
Para que el Start Stop funcione, la batería está claro que tiene que estar al 100%, porque sino directamente no funciona.
Javidel
Javidel
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 PureTech 130cv S&S manual 6v
VERSION : GT Line ( Vision Park 1 y bola de arrastre)
COLOR : Metallic copper
¿Ya lo tienes? : Siiiii!!! Pedido en noviembre del 2017, fecha prevista junio del 2018/ Entre febrero y marzo/ Recibido el 5 de marzo.
Mensajes : 426
Fecha de inscripción : 09/11/2017

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.