Fallo en la opción automática de cambio de luces cortas/largas

Página 5 de 5. Precedente  1, 2, 3, 4, 5

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  Lois77 el Lun 7 Ene 2019 - 1:21


@natxete007 escribió:Y ya dándole vueltas al tema...porque a @Lois 77 le da la info de que el sistema de frenado automático está desactivado y que limpie el parabrisas y a mi con la cámara tapada no me muestra nada?.



Donde marque en rojo taparlo también .....lo que está ahí no es el detector de lluvia  ...
Prueba y verás que te da falló  .

Lois77
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 puretech 131 cv
VERSION : Gt Line
COLOR : Blanco anacarado
¿Ya lo tienes? : Si
Mensajes : 364
Fecha de inscripción : 25/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  paquito el Lun 7 Ene 2019 - 20:55

@natxete007 escribió:
@Lois77 escribió:Nachete efectivamente en todas situaciones que tu nombras  (que deben ser todas ) mas lobque comenté yo de la noche pasa  (por eso lo comente) el sistema no se pone off. El.sistema sigue en auto (en niebla de día no me fijé la verdad).
Lo que quiero decir  que a ti se te pone off no te aparece en auto las luces en el cuadro  y se desativa en la pantalla central y el otro día me acordé del hilo .
Yo contaba que se desativaba  pero no, en el cuadro  ponía auto y asta  cambio a largas y claro con los coches tube que sacar yo las largas con la capa de hielo pues  vi normal que no funcionara correctamente  a los pocos km todo perfecto.
(Cuando sacaba las largas volvía a darle y volvía auto )así asta que salió la capa de hielo 

La cosa es que a mi  en malas condiciones no se desativa y algunos vosotros si ....con un simple vao ....
No se,espero que mis comentarios os valgan y que lo solucionen  ...
Yo si veo algo  ya comento 

Saludoa



Hoy he hecho otra prueba de día tapando la cámara con una ventosa, la opción sigue tildada (no necesita poner luz porque hay suficiente) y el cuadro no me da ningún tipo de error ni nada. La ayuda al mantenimiento de carril no funciona ni da error tampoco, la lectura de señales tampoco da ningún error pero los datos que da creo que los saca del gps (aunque no lo llevo puesto) ya que he pasado por un tramo en obras de 40 km/h y normalmente lo lee correctamente, pero en esta ocasión me ponía 90 km/h que es la velocidad máxima cuando no esta en obras y en otros casos me indicaba mal la velocidad máxima. Después ya he quitado la ventosa
Para continuar con la prueba he entrado en el garaje comunitario y se me ha activado correctamente la opción auto (es lo que tiene que hacer),  sin parar el motor he vuelto a poner la ventosa y los iconos en el salpicadero y la opción tildada en la tablet seguían bien. He empezado a andar metiendo velocidad para  forzar el cambio de luces y el resultado es que se me desactiva la función de cambio de luces auto largas/cortas y no me deja tildar en la tablet, que es lo que me esta pasando últimamente. Por lo tanto puede que sea la dichosa cámara.
Si puedes hacer esta prueba (tapar la cámara y circular por encima de 25 o 30 km/h) seria de ayuda para mi para ir descartando de donde puede venir este fallo, a ver que te dice a ti el sistema cuando la tapes la cámara.
Yo llevo la version de sistema 21.07.16.32_NAC-r0
DEL: 2018-04-23

Hola natxete.

Desde mi punto de vista, la prueba que has hecho lo que dice es que la camara funciona correctamente y los sistemas que dependen de ella dejan de funcionar. Que el cambio de luces se te desactive me parece mas sensato a que te pase lo que dice Lois77, que deje las largas enclavadas y deslumbres.

La señales, si no recibe señal de la camara, indica lo que le dice la informacion del GPS, al igual que cuando no detecta ninguna señal en kilometros porque no las hay, es su funcionamiento normal.

Lo del cambio de carril, no deja de ser un aviso, si no detecta linea no avisa, pero funciona a partir de 65 km/h no antes. no se si se desactiva ( si lo hace lo deberia indicar de alguna forma).

Lo del active safety brake ya me parece mas raro. NO se como procesa el sistema una señal en negro. Lo que parece es que si la imagen no es nitida el software decide que no sabe que es lo que detecta y desativa el sistema correspondiente, pero con la señal en negro...
Si el sistema se desactiva, se te enciende una luz naranja en el cuadro,(prueba a circular sin cinturon, y el safety brake se desactiva y no te salta ningun mensaje, solo se ilumina el testigo naranja), pero no tengo claro cuando te salta un mensaje y cuando no. A mi salto en su dia, porque se me tapo el radar de nieve, pero por problemas de camara nunca, asi que no te puedo decir mucho al respecto.

Si tapas el sensor que dice Lois, quizas no se te encienden las luces, o a lo mejor si, ya que hay otro sensor de luminosidad en el salpicadero, pero no va a pasar nada mas...

Como todo, esto solo es mi opinion. Si consideras que la camara no funciona como deberia, sigue dando la brasa al servicio oficial.

Saludos




paquito
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 130cv EAT6
VERSION : Allure+Extras
COLOR : Rojo Ultimate
¿Ya lo tienes? : Siiii
Mensajes : 432
Fecha de inscripción : 25/02/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  natxete007 el Miér 9 Ene 2019 - 21:21

@Lois77 escribió:
@natxete007 escribió:Y ya dándole vueltas al tema...porque a @Lois 77 le da la info de que el sistema de frenado automático está desactivado y que limpie el parabrisas y a mi con la cámara tapada no me muestra nada?.



Donde marque en rojo taparlo también .....lo que está ahí no es el detector de lluvia  ...
Prueba y verás que te da falló  .

He probado otra vez tapando la cámara y sí, me salta un aviso
cámara de ayuda:
Visibilidad limitada, vea guía utilización
Tengo que observar si cuando me da el fallo aparece también esa advertencia, hasta ahora no la había visto, quizás porque de casa al trabajo tengo un trayecto corto, unos 5 ó 6 minutos y hoy he estado mas tiempo andando para ver si saltaba alguna advertencia.
Con la cámara tapada y el sensor que esta debajo tapado también, me saltaba la misma advertencia.
Solo tapando el sensor no me daba ningún fallo ni ninguna advertencia, todo funcionaba bien, el cambio de luces automáticas, los avisos de /frene/ y leía las señales, por lo que deduzco que es el sensor de lluvia.

Edito, que version de sistema llevas?



avatar
natxete007
Forer@ Habitual
Forer@ Habitual

MOTOR : 1,2 gasolina manual
VERSION : Allure
COLOR : Rojo Ultimate
¿Ya lo tienes? : Si
Mensajes : 95
Fecha de inscripción : 15/08/2018
Localización : Por el Norte

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  Lois77 el Jue 10 Ene 2019 - 12:52


Entonces estaré  equivocado ,yo pensaba que llevaba  el sensor laser como bien pone en la web  en el apartado  safety brake. Lo pensaba ya que al no llevar el radar  en el parachoques  no contaba que  fue la cámara multifunción que hiciera ese trabajo por si sola ,no porque no pueda más que nada porque está limitada  a cierta distancia de los objetos ...culpa mía de no hacer yo la prueba  .
En la foto  si te fijas lo negro es el sensor de lluvia  yo pensaba lo de abajo que parece un led pensaba que era el sensor laser ...

Comentar  ya que me tengo que fijar que a raíz de esa noche que comente  lo de la helada ....
Me dejó de funcionar el reconocimiento  de señales  y los espejos al meter la marcha atrás. (Si los espejos raro!!!)
No si fue a causa que se desativo esa noche    y después quedo desactivado y tengamos que activar manualmente  No lo sé  me fíjate para la próxima helada ...

Lois77
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 puretech 131 cv
VERSION : Gt Line
COLOR : Blanco anacarado
¿Ya lo tienes? : Si
Mensajes : 364
Fecha de inscripción : 25/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  natxete007 el Jue 10 Ene 2019 - 21:39



Que versión de sistema tienes?
Tengo curiosidad porque los dos recibimos diferentes avisos cuando la cámara "no ve".
avatar
natxete007
Forer@ Habitual
Forer@ Habitual

MOTOR : 1,2 gasolina manual
VERSION : Allure
COLOR : Rojo Ultimate
¿Ya lo tienes? : Si
Mensajes : 95
Fecha de inscripción : 15/08/2018
Localización : Por el Norte

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  Lois77 el Vie 11 Ene 2019 - 0:45

@natxete007 escribió:

Que versión de sistema tienes?
Tengo curiosidad porque los dos recibimos diferentes avisos cuando la cámara "no ve".
La última [size=40]21-07-16-32_NAC-r0[/size][size=40]. En noviembre paso la revisión  creo que es la última. Y los mapas  11 .[/size]

Lois77
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 puretech 131 cv
VERSION : Gt Line
COLOR : Blanco anacarado
¿Ya lo tienes? : Si
Mensajes : 364
Fecha de inscripción : 25/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  natxete007 el Vie 11 Ene 2019 - 22:42

@Lois77 escribió:
@natxete007 escribió:

Que versión de sistema tienes?
Tengo curiosidad porque los dos recibimos diferentes avisos cuando la cámara "no ve".
La última [size=40]21-07-16-32_NAC-r0[/size][size=40]. En noviembre paso la revisión  creo que es la última. Y los mapas  11 .[/size]

Tenemos la misma versión, no se porque recibimos diferentes avisos, será por la centralita o como se llame o yo que se.
Ayer y hoy me ha dado el fallo del auto largas/cortas al ir al tajo (7:45) y me he fijado y el mantenimiento de carril tampoco funcionaba, perdón por lo mal que se ve, pero iba con una mano y entrando en autopista. El cambio de luz auto largas/ cortas esta desactivado, porque no me deja tildarlo, pero le opción de mantenimiento de carril esta clickada y no me da ningún aviso de fallo ni nada, simplemente no salen las rayas verdes al lado del vehículo en el salpicadero.

https://www.youtube.com/watch?v=ftrgrbU6xBU

Y me imagino que tampoco leía las señales y todo lo que este relacionado con la cámara como el safety break. A la tarde me he ido al conce todo encendido y me ha atendido otro (porque me llega a atender el de la otra vez la tenemos).
Le he explicado el tema,estrené el 3008 el 9 de agosto y desde el principio ya me falló varias veces y claro, yo en verano cuando voy al tajo ya ha amanecido hace mas de una hora y no hace falta luces (por eso que no lo vi fallar tanto como ahora), le he enseñado varios vídeos y el hombre me ha dicho, esto hay que solucionarlo, y me llamara cuando el 5008 que tienen de sustitución esté libre.
Me dice que soy el primero en ir con este fallo, a ver como acaba el cuento....
avatar
natxete007
Forer@ Habitual
Forer@ Habitual

MOTOR : 1,2 gasolina manual
VERSION : Allure
COLOR : Rojo Ultimate
¿Ya lo tienes? : Si
Mensajes : 95
Fecha de inscripción : 15/08/2018
Localización : Por el Norte

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  Lois77 el Sáb 12 Ene 2019 - 0:17

A ver si dan con la solución ....yo asta que pase unas semanas el.coche duerme en garaje así que tardaré  en volver a cojer  elada ...
Cuando sea intentaré grabarlo  ...espero que no me pillen  jajajaja.

¿no hay más gente  que coje el coche con heladas  en el parabrisas ? 

Saludos

Lois77
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 puretech 131 cv
VERSION : Gt Line
COLOR : Blanco anacarado
¿Ya lo tienes? : Si
Mensajes : 364
Fecha de inscripción : 25/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  natxete007 el Sáb 12 Ene 2019 - 7:59

No hace falta que hiele, en el vídeo que no deja clickar está a 7 grados y en verano de noche como muy poco estaría a 15 . Otra cosa, si llueve no lo he visto fallar y claro, por aquí en Guipúzcoa llueve muy a menudo.
avatar
natxete007
Forer@ Habitual
Forer@ Habitual

MOTOR : 1,2 gasolina manual
VERSION : Allure
COLOR : Rojo Ultimate
¿Ya lo tienes? : Si
Mensajes : 95
Fecha de inscripción : 15/08/2018
Localización : Por el Norte

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  srheathcliff el Sáb 12 Ene 2019 - 8:46

@Lois77 escribió:¿no hay más gente  que coje el coche con heladas  en el parabrisas ? Saludos

Yo en navidades un par de veces. Hice la prueba de activar y desactivar las luces y no hubo problema y el ratito que circulé con el parabrisas con escarcha sí que cambió a las largas. Eso sí, no había tráfico y no sé si el cambio habría funcionado correctamente. A los pocos quilómetros me bajé y limpié la escarcha. El cambio de carril yo lo llevo siempre deactivado y la verdad es que no me acordé de probarlo.

srheathcliff
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.6 gasolina 165 cv
VERSION : GTline
COLOR : Blanco nacarado
¿Ya lo tienes? : Sí, desde principios de julio.
Mensajes : 334
Fecha de inscripción : 18/03/2017
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo en la opción automática de cambio de luces cortas/largas

Mensaje  Lois77 el Sáb 12 Ene 2019 - 11:11

@natxete007 escribió:No hace falta que hiele, en el vídeo que no deja clickar está a 7 grados y en verano de noche como muy poco estaría a 15 . Otra cosa, si llueve no lo he visto fallar y claro, por aquí en Guipúzcoa llueve muy a menudo.
Natxete   yo creo que en tu caso algo falla como bien sabemos    las condiciones  te aseguro que si no hay hielo no falla   o no indica falló  
con mucha niebla no se decirte ....pero  3 grados para arriba funciona perfectamente ....
¿por eso preguntaba ?

Lois77
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 puretech 131 cv
VERSION : Gt Line
COLOR : Blanco anacarado
¿Ya lo tienes? : Si
Mensajes : 364
Fecha de inscripción : 25/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

Página 5 de 5. Precedente  1, 2, 3, 4, 5

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.

NuevoPeugeot3008.com es una web de usuarios NO OFICIAL e independiente de PSA Peugeot-Citroën, propietaria de la marca Peugeot.
El foro no se responsabiliza de las opiniones expresadas por los usuarios en este sitio.