NuevoPeugeot3008.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Desperfectos o fallos

+2
alkala
3008fan
6 participantes

Ir abajo

Desperfectos o fallos Empty Desperfectos o fallos

Mensaje  3008fan Mar 15 Nov 2016, 21:30

Hola a todos!

Ya que algunos de vosotros estais recibiendo los primeros 3008, abrimos este hilo para ir compartiendo los pequeños o grandes fallos que os vayan saliendo. Dado que es un modelo completamente nuevo y diferente a su antecesor, es lógico que salga algún que otro desperfecto Wink

Iremos compartiendo estos fallos y las soluciones que nos den.

Un saludo!
3008fan
3008fan
Admin

Mensajes : 936
Fecha de inscripción : 15/06/2016

https://www.nuevopeugeot3008.com

Volver arriba Ir abajo

Desperfectos o fallos Empty Re: Desperfectos o fallos

Mensaje  alkala Mar 06 Dic 2016, 16:38

no se si se considera fallo o no, pero siendo el tipo e vehículo que es, pienso que debería tener la opción de tracción 4x4.

alkala
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 THP
VERSION : GT-Line
COLOR : Blanco nacarado
¿Ya lo tienes? : no
Mensajes : 60
Fecha de inscripción : 06/12/2016
Localización : Provincia Albacete

Volver arriba Ir abajo

Desperfectos o fallos Empty Re: Desperfectos o fallos

Mensaje  DvDvDvD Mar 06 Dic 2016, 19:43

[Tienes que estar registrado y conectado para ver este vínculo] escribió:no se si se considera fallo o no, pero siendo el tipo e vehículo que es, pienso que debería tener la opción de tracción 4x4.
No es ni fallo ni desperfecto, tan sólo estrategia de negocio

DvDvDvD
Forer@ Expert@
Forer@ Expert@

MOTOR : 2.0 HDI 180cv
VERSION : GT
COLOR : Gris Amazonite
¿Ya lo tienes? : Pedido 12/12/16 - 1ª Fecha entrega 21/07/17 - Nº bastidor: 10/05/17 - Llegada al conce 24/05/17 - Entregado 02/06/17 - 174 días!!!
Mensajes : 468
Fecha de inscripción : 12/10/2016
Localización : Montornès del Vallès

Volver arriba Ir abajo

Desperfectos o fallos Empty Icono encendido "radar"

Mensaje  Xerapmi Miér 07 Dic 2016, 10:52

Buenos días.
En mi coche he detectado que al partir sin el cinturón puesto se activa el icono amarillo del "radar" y se apaga justo cuando me pongo el cinturón. No se si es normal o si se trata de un error. Alguien más les sucede o se ha dado cuenta de ello?.

Xerapmi
Forer@ nuev@
Forer@ nuev@

Mensajes : 10
Fecha de inscripción : 18/11/2016

Volver arriba Ir abajo

Desperfectos o fallos Empty Re: Desperfectos o fallos

Mensaje  nanoramirez Miér 07 Dic 2016, 22:31

Hola,a mi me pasa igual me imagino que es otro modo de aviso no se preguntare en el conce

nanoramirez
Forer@ nuev@
Forer@ nuev@

Mensajes : 21
Fecha de inscripción : 07/12/2016

Volver arriba Ir abajo

Desperfectos o fallos Empty Re: Desperfectos o fallos

Mensaje  jcdc Vie 09 Dic 2016, 09:42

me fijaré , gracias

jcdc
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.6 BLUE HDI 120 CV
VERSION : GTline + VisionPark 1
COLOR : BLANCO NACARADO
¿Ya lo tienes? : SIIIIIIIIII
Mensajes : 323
Fecha de inscripción : 02/11/2016

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.