NuevoPeugeot3008.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

No hay sonido - radio - teléfono - sensor de aparcamiento

4 participantes

Ir abajo

No hay sonido - radio - teléfono - sensor de aparcamiento Empty No hay sonido - radio - teléfono - sensor de aparcamiento

Mensaje  Invitado Jue 02 Sep 2021, 15:18

Hola.

He buscado antes algún mensaje similar pero no lo he encontrado y por eso abro este tema. Resulta que hace algo así como 3 meses me pasó la primera vez, se volvió a repetir en 2 ocasiones más. Se corregía al parar el coche esperando a encenderlo pasado un rato. Pero claro, hoy, de 4 trayectos realizados en dos de ellos me volvió a pasar.

Lo que sucede es que cuando arranco no se escuchan los sonidos que dependen de la pantalla multimedia. No se escucha la radio, ni las llamadas, ni los sensores de aparcamientos, ni android auto. He realizado las pruebas de resetear la pantalla y nada. Cuando se ha resuelto es porque el coche se apaga y se espera un rato largo para volver a encenderlo.

Sonidos que sí se oyen son los de los intermitentes y el aviso previo a colisión indicando que se debe frenar. La pantalla multimedia no presenta ningún otro síntoma. Todo funciona como se espera salvo que no emite ningún sonido, es decir que por ejemplo puedo realizar una llamada pero no oigo ni me oyen. Puedo activar y desactivar la radio o spotify pero no se escucha nada mientras se ve que el indicador de reproducción de la canción se ve moverse.

El coche está actualizado a la última versión publicada y esto no ha empezado justo después de la última actualización, aunque no quiere decir que no sea por eso porque es un fallo intermitente.

Escribo aquí para saber si a alguien más le ha sucedido, si se ha solucionado y cómo. Alguien puede indicarme si hay alguna campaña al respecto?

Gracias.

P.D.: Por si piensan que no lo hecho, sí he comprobado que el mute no estaba puesto. No obstante, el mute de la radio(pulsar la rueda del volumen) no afecta a las llamadas ni a los sensores de aparcamiento.

Invitado
Invitado


Volver arriba Ir abajo

No hay sonido - radio - teléfono - sensor de aparcamiento Empty Re: No hay sonido - radio - teléfono - sensor de aparcamiento

Mensaje  natxete007 Jue 02 Sep 2021, 23:43

Si estas sin garantía yo miraría los cables de la radio, a ver si están bien conectados, porque podría ser que el cable de audio no haga contacto. eso seria el menor mal. No se si llevara amplificador externo, con este problema te podrían asesorar mejor en este hilo.

[Tienes que estar registrado y conectado para ver este vínculo]

natxete007
natxete007
Forer@ Expert@
Forer@ Expert@

MOTOR : 1,2 gasolina manual
VERSION : Allure_line
COLOR : Rojo Ultimate
¿Ya lo tienes? : Si
Mensajes : 463
Fecha de inscripción : 15/08/2018
Localización : Por el Norte

A Marie Galante le gusta esta publicaciòn

Volver arriba Ir abajo

No hay sonido - radio - teléfono - sensor de aparcamiento Empty Re: No hay sonido - radio - teléfono - sensor de aparcamiento

Mensaje  Kyoju1977 Mar 07 Sep 2021, 08:49

Hola. ¿Tienes la opción Focal?
Hay un problema conocido en los coches con Focal. Llevan un pre-amplificador que a veces detecta algún error y se bloquea.
La única solución es apagar el coche y esperar un par o tres de minutos hasta que se resetea todo (se sabe cuando se ha reseteado porque se observa un pequeño destello en la pantalla cuando lo hace).
Yo lleve el coche al taller varias veces al principio, actualizaron firmwares del pre-ampli pero nunca se solucionó hasta que me cansé. Vi en foros franceses que es un problema de todos los Focal y no parece que tenga solución.
Kyoju1977
Kyoju1977
Forer@ Expert@
Forer@ Expert@

MOTOR : Puretech 1.2 130 BVM6
VERSION : GT Line +Techo panorámico + Focal + Portón automático + Cámara trasera
COLOR : Blanco Nacarado
¿Ya lo tienes? : Si. Pedido 22/12/16. Estimado 17/04/17. Recibido el 20/05/17
Mensajes : 386
Fecha de inscripción : 24/12/2016
Edad : 43
Localización : Terrassa

A Marie Galante le gusta esta publicaciòn

Volver arriba Ir abajo

No hay sonido - radio - teléfono - sensor de aparcamiento Empty Re: No hay sonido - radio - teléfono - sensor de aparcamiento

Mensaje  Invitado Mar 07 Sep 2021, 12:13

Hola.

Sí, tiene Focal.

Ayer lo llevé al taller y estuvieron haciendo pruebas y no encontraron nada. Por supuesto que no me cobraron nada, estaría bueno que se les ocurriera. La verdad es que no tenía esperanzas de que lo resolvieran porque no es la primera vez que me pasa con Peugeot. Éste es otro fallo añadido a la lista grande de todos los que tiene mi coche(capó, alarma, asientos, ruido marcha atrás, bajos que vibran, pintura techo, ruido espejos, etc. Como se ha comentado en otros hilos, los mecánicos de ahora no resuelven los problemas sino que van a mirar a los fallos detectados por la marca y si no está reportado no hacen nada por averiguar la solución al problema.
Esta nueva visita al taller me confirma lo que ya pensaba, que no volveré a comprar un Peugeot. Sí, es cierto en todas las marcas te encuentras casos similares; pero es que he tenido coches de otras marcas y ni de lejos se acerca a lo que me ha pasado con el 3008.

Gracias.

@Kyoju1977 escribió:Hola. ¿Tienes la opción Focal?
Hay un problema conocido en los coches con Focal. Llevan un pre-amplificador que a veces detecta algún error y se bloquea.
La única solución es apagar el coche y esperar un par o tres de minutos hasta que se resetea todo (se sabe cuando se ha reseteado porque se observa un pequeño destello en la pantalla cuando lo hace).
Yo lleve el coche al taller varias veces al principio, actualizaron firmwares del pre-ampli pero nunca se solucionó hasta que me cansé. Vi en foros franceses que es un problema de todos los Focal y no parece que tenga solución.

Invitado
Invitado


Volver arriba Ir abajo

No hay sonido - radio - teléfono - sensor de aparcamiento Empty Re: No hay sonido - radio - teléfono - sensor de aparcamiento

Mensaje  Siloi Miér 08 Sep 2021, 09:52

Hola, yo también tengo focal, y de momento no me ha ocurrido nada de eso.
Pues estamos apañados con los peugeot.
Yo también he tenido unos cuantos coches, y no he tenido problemas como los que leo aquí de los peugeot.
A los problemas añadidos por el compañero, sumarle también la correa bañada en aceite, que ese para mi también lo veo muy preocupante,. Tengo motor de gasolina 1.6 de 180cv y creía que llevaba cadena, pero por lo leído aquí, solo lo llevaban los de 165cv.
También otro problema muy preocupante en los diésel, es el tema del depósito de adblue.
La verdad es que leo muchos problemas y asusta.
Yo de momento estoy encantado, pero con la mosca detrás de la oreja.
Un saludo.
Siloi
Siloi
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.6 puretech 180 eat8
VERSION : Gtline con un montón de extras
COLOR : Blanco nacarado
¿Ya lo tienes? : Siii!!! Por fin!!! Desde el 5 de julio de 2019
Mensajes : 335
Fecha de inscripción : 25/08/2018
Localización : Cáceres

Volver arriba Ir abajo

No hay sonido - radio - teléfono - sensor de aparcamiento Empty Con Focal, nos ocurre lo mismo...

Mensaje  Marie Galante Jue 16 Sep 2021, 10:36

[Tienes que estar registrado y conectado para ver este vínculo] ya ha resumido muy bien la cuestión.

A nosotros, después de varios capítulos aleatorios -algunos justo antes de unas vacaciones!-, nos llegaron a cambiar el preamplificador, pero... nada.

El remedio: paciencia y resignación..., ya que, efectivamente, se anula TODO EL SONIDO del coche. En esa circunstancia, lo más delicado, son los sensores de aparcamiento, porque si te coincide hacer maniobras te confías, no los escuchas y...

Por lo demás, no tuvimos mayor incidencia con el 3008, contentos con él...

angelbpg escribió: ...tiene Focal ..lo llevé al taller y estuvieron haciendo pruebas y no encontraron nada... no me cobraron nada, estaría bueno... este es otro fallo añadido a la lista de todos los que tiene mi coche (capó, alarma, asientos, ruido marcha atrás, bajos que vibran, pintura techo, ruido espejos, etc.) ... he tenido coches de otras marcas y ni de lejos se acerca a lo que me ha pasado con el 3008.

[Tienes que estar registrado y conectado para ver este vínculo] escribió: Hay un problema conocido en los coches con Focal. Llevan un pre-amplificador que a veces detecta algún error y se bloquea. La única solución es apagar el coche y esperar un par o tres de minutos hasta que se resetea todo (se sabe cuando se ha reseteado porque se observa un pequeño destello en la pantalla cuando lo hace).
Yo lleve el coche al taller varias veces al principio, actualizaron firmwares del pre-ampli pero nunca se solucionó hasta que me cansé. Vi en foros franceses que es un problema de todos los Focal y no parece que tenga solución.
Marie Galante
Marie Galante
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.6 Blue HDi 120cv EAT6
VERSION : GT Line
COLOR : Gris Amazonite (o "verde yayo")
¿Ya lo tienes? : YES! May the fourth be with you!
Mensajes : 82
Fecha de inscripción : 17/11/2016
Localización : A Coruña

A Kyoju1977 le gusta esta publicaciòn

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.