NuevoPeugeot3008.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

ERROR EN PANEL MULTIMEDIA.

4 participantes

Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty ERROR EN PANEL MULTIMEDIA.

Mensaje  j0set3 Sáb 02 Jul 2022, 15:02

Buenas tardes,

Ayer al apagar el coche automaticamente me salto este mensaje en la pantalla y luego se apago:

ERROR EN PANEL MULTIMEDIA. Error10

Al volver al coche y arrancarlo, apareció el menú sin ningún problema.

¿Os ha pasado o sabeis por que puede ser? Question Question

Un saludo.
Gracias.

j0set3
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PureTech 130 CV
VERSION : Allure
COLOR : Gris Artense
Mensajes : 10
Fecha de inscripción : 07/06/2022

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  LAG72 Mar 05 Jul 2022, 08:42

A mo ese mensaje no.me ha salido. Si me ha pasado un par de veces l( la última ayer), que ña pantalla se queda bloqueada y no.muestra nada con ninguna opción ( aire, radio, navegación...) incluso tampoco se activan las cámaras de marcha atrás.
Luego al apagar el coche y encenderlo en un rato funciona normal.
Tampoco sé por qué le pasa eso

LAG72
Forer@ nuev@
Forer@ nuev@

MOTOR : Hibrido 225 CV
VERSION : 225 EA8 GT
COLOR : Rojo ultimate
Mensajes : 8
Fecha de inscripción : 09/05/2022

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  migumi Miér 06 Jul 2022, 17:42

Hace unos días también me salió a mí exactamente como comentas, y cuando arranque funcionaba todo como siempre. No tengo instalada la última actualización. ERROR EN PANEL MULTIMEDIA. 3591568668
migumi
migumi
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PURETECH 130
VERSION : ALLURE
COLOR : Azul Celebes
¿Ya lo tienes? : si
Mensajes : 5
Fecha de inscripción : 01/08/2021

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  j0set3 Miér 06 Jul 2022, 19:28

migumi escribió:Hace unos días también me salió a mí exactamente como comentas, y cuando arranque funcionaba todo como siempre. No tengo instalada la última actualización. ERROR EN PANEL MULTIMEDIA. 3591568668

Que versión tienes?

Yo tengo la que traía el coche: 42.03.31.32_NAC-r0

Un saludo.

j0set3
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PureTech 130 CV
VERSION : Allure
COLOR : Gris Artense
Mensajes : 10
Fecha de inscripción : 07/06/2022

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  migumi Jue 07 Jul 2022, 12:10

Esta es la versión que tengo.ERROR EN PANEL MULTIMEDIA. 74426f10
migumi
migumi
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PURETECH 130
VERSION : ALLURE
COLOR : Azul Celebes
¿Ya lo tienes? : si
Mensajes : 5
Fecha de inscripción : 01/08/2021

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  j0set3 Miér 13 Jul 2022, 14:20

Buenas tardes,

Y si restauramos el sistema de fabrica? ¿Puede que algún archivo este fastidiando? y por eso hace ese pantallazo azul...

¿Alguien alguna vez ha restaurado los valores de fabrica?

Un saludo.

j0set3
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PureTech 130 CV
VERSION : Allure
COLOR : Gris Artense
Mensajes : 10
Fecha de inscripción : 07/06/2022

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  franly23 Jue 14 Jul 2022, 08:33

j0set3 escribió:Buenas tardes,

Ayer al apagar el coche automaticamente me salto este mensaje en la pantalla y luego se apago:

ERROR EN PANEL MULTIMEDIA. Error10

Al volver al coche y arrancarlo, apareció el menú sin ningún problema.

¿Os ha pasado o sabeis por que puede ser?  Question  Question

Un saludo.
Gracias.

A mí me pasó una vez tras una actualización. Volví a instalar y se recuperó.
franly23
franly23
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.5 HDI 130 CV
VERSION : Allure
COLOR : Gris Hurricane
¿Ya lo tienes? :
Mensajes : 248
Fecha de inscripción : 09/08/2017
Localización : Sevilla

Volver arriba Ir abajo

ERROR EN PANEL MULTIMEDIA. Empty Re: ERROR EN PANEL MULTIMEDIA.

Mensaje  j0set3 Jue 14 Jul 2022, 13:03

franly23 escribió:
j0set3 escribió:Buenas tardes,

Ayer al apagar el coche automaticamente me salto este mensaje en la pantalla y luego se apago:

ERROR EN PANEL MULTIMEDIA. Error10

Al volver al coche y arrancarlo, apareció el menú sin ningún problema.

¿Os ha pasado o sabeis por que puede ser?  Question  Question

Un saludo.
Gracias.

A mí me pasó una vez tras una actualización. Volví a instalar y se recuperó.

Ahaaan, el caso es que a nosotros fue tras apagar el coche saltó el pantallazo, se apagó y cuando volvimos al rato y arrancamos el coche funciono todo con normalidad, el tema es porque saltó el pantallazo al apagar el coche!!!

Un saludo.

j0set3
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 PureTech 130 CV
VERSION : Allure
COLOR : Gris Artense
Mensajes : 10
Fecha de inscripción : 07/06/2022

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.