¿Fallo pedal acelerador?

Ir abajo

¿Fallo pedal acelerador? Empty ¿Fallo pedal acelerador?

Mensaje  MRGSoft el Dom 19 Mayo 2019, 10:00

Hola a todos, me he dado cuenta que al pisar el pedal del acelerador la primera parte del recorrido del mismo, aproximadamente un centímetro del principio, no produce aceleración en el motor y el cuentarrevoluciones esta fijo, se nota sobre todo en velocidades cortas y ha poca velocidad. La verdad que la sensación es rara ya que pisas el acelerador pero el coche no acelera.
No sé si os pasara a alguno más.
Gracias.
MRGSoft
MRGSoft
Forer@ nuev@
Forer@ nuev@

MOTOR : Puretech 1.2 130cv EAT8
VERSION : Allure
COLOR : Blanco banquise
¿Ya lo tienes? : Si. Desde el 22/11/2018
Mensajes : 14
Fecha de inscripción : 10/08/2018

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  nachufus el Dom 19 Mayo 2019, 15:04

La verdad, no me he fijado, pero estaré atento y te contaré.
nachufus
nachufus
Forer@ Expert@
Forer@ Expert@

MOTOR : Puretech 1.2 130 gasolina EAT8
VERSION : Allure +techo+barras+manos libres+safety plus+camara trasera+full led
COLOR : Magnetic Blue
¿Ya lo tienes? : desde el 28 de diciembre de 2018
Mensajes : 449
Fecha de inscripción : 21/09/2018
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  MRGSoft el Lun 20 Mayo 2019, 09:21

Gracias por mirarlo, haber si es una cosa general de este modelo, o por el contrario solo le pasa al mio.
Un saludo.
MRGSoft
MRGSoft
Forer@ nuev@
Forer@ nuev@

MOTOR : Puretech 1.2 130cv EAT8
VERSION : Allure
COLOR : Blanco banquise
¿Ya lo tienes? : Si. Desde el 22/11/2018
Mensajes : 14
Fecha de inscripción : 10/08/2018

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  hoppo el Lun 20 Mayo 2019, 17:10

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Gracias por mirarlo, haber si es una cosa general de este modelo, o por el contrario solo le pasa al mio.
Un saludo.

A mi no me pasa, nada mas tocarlo reacciona.
hoppo
hoppo
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.5 BlueHDi 130 CV
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 110
Fecha de inscripción : 02/03/2018
Localización : Malaga

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  1.6 gtline 180 el Lun 20 Mayo 2019, 22:21

Igual
1.6 gtline 180
1.6 gtline 180
Forer@ Expert@
Forer@ Expert@

Mensajes : 202
Fecha de inscripción : 22/12/2018

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  Jabidoya el Mar 21 Mayo 2019, 07:11

Yo tampoco lo aprecio, de todas maneras 1 centimetro no es que sea mucho recorrido no?

No tendrás las plantillas de tus zapatillas de gel? solo con eso es el centimetro que te acolcha..

Rolling Eyes Rolling Eyes

_______________________________________________________________________________________________________________________




--
“Ayuda a tus semejantes a levantar su carga,
pero no te consideres obligado a llevársela.”
(Pitágoras)
Jabidoya
Jabidoya
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 Gasolina 130CV manual
VERSION : GT Line
COLOR : Blanco Nacarado
¿Ya lo tienes? : si Disfrutandolo desde el 06/02/2017
Mensajes : 201
Fecha de inscripción : 09/02/2017
Edad : 52
Localización : Navarra (España)

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  MRGSoft el Mar 21 Mayo 2019, 07:36

Hola, no es por el calzado, me pasa con cualquier calzado que tenga puesto, el tema es que me resulta una sensacion rara, el que no acelere desde el principio, y termino dando un acelerón al pisar mas rapido para que reaccione. En mis anteriores coches la aceleración se producia desde el principio del recorrido.
Serán manias mias... Razz  Razz
Un saludo
MRGSoft
MRGSoft
Forer@ nuev@
Forer@ nuev@

MOTOR : Puretech 1.2 130cv EAT8
VERSION : Allure
COLOR : Blanco banquise
¿Ya lo tienes? : Si. Desde el 22/11/2018
Mensajes : 14
Fecha de inscripción : 10/08/2018

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  Gus.3008 el Mar 21 Mayo 2019, 07:48

Yo no he notado raro, pero lo miraré detenidamente y si hay algo raro os cuento.
Gus.3008
Gus.3008
Forer@ Master
Forer@ Master

MOTOR : 1.6 Thp EAT6
VERSION : GT line
COLOR : Blanco nacarado
¿Ya lo tienes? : Si encargado 15/07/17 entregado el 05/12/17
Mensajes : 2427
Fecha de inscripción : 11/02/2018
Edad : 52
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  nachufus el Mar 21 Mayo 2019, 09:40

Pues yo tampoco he notado nada raro, arranco el coche, meto directa y en cuanto piso el acelerador, se pone en marcha.

Otra cosa es cuando ya voy en marcha, que si voy a 70 y levanto el pie, cuando el coche se pone a 66 y quiero volver a los 70, no basta con pisar un poco el pedal, tengo que darle más recorrido para que, entre más gasolina y así recuperar la velocidad.
nachufus
nachufus
Forer@ Expert@
Forer@ Expert@

MOTOR : Puretech 1.2 130 gasolina EAT8
VERSION : Allure +techo+barras+manos libres+safety plus+camara trasera+full led
COLOR : Magnetic Blue
¿Ya lo tienes? : desde el 28 de diciembre de 2018
Mensajes : 449
Fecha de inscripción : 21/09/2018
Edad : 48
Localización : Madrid

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  Lois77 el Mar 21 Mayo 2019, 16:12

Yo en marcha opinó igual que el compañero ..nachu
Probe en punto muerto y no lo hace entre "" lo digo pork si hay un pequeño retraso que no se aprecia pero es minimo el recorrido ..o mas bien atraso.
Tenemos que comprender que el pedal ahora es eletronico no cono lo de antes que la respuesta era inmediata...
La unica forma que veo que salgas de dudas que puedas quedar con alguno que tenga otro 3008 y lo pruebes..

Ya nos cuenta ,saludos

Lois77
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.2 puretech 131 cv
VERSION : Gt Line
COLOR : Blanco anacarado
¿Ya lo tienes? : Si
Mensajes : 476
Fecha de inscripción : 25/12/2017

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  MRGSoft el Mar 21 Mayo 2019, 18:01

Muchas gracias ha todos por la ayuda, no lo considero demasiado importante, y sera cuestion de acostumbrarse a la respuesta del coche.
Un saludo.
MRGSoft
MRGSoft
Forer@ nuev@
Forer@ nuev@

MOTOR : Puretech 1.2 130cv EAT8
VERSION : Allure
COLOR : Blanco banquise
¿Ya lo tienes? : Si. Desde el 22/11/2018
Mensajes : 14
Fecha de inscripción : 10/08/2018

Ver perfil de usuario

Volver arriba Ir abajo

¿Fallo pedal acelerador? Empty Re: ¿Fallo pedal acelerador?

Mensaje  manuelsc el Miér 22 Mayo 2019, 06:52

ami no me pasa pero puedes ir al conce que lo revisen porque creo que es un especie de holgura que se puede ajustar saludos
manuelsc
manuelsc
Forer@ Habitual
Forer@ Habitual

MOTOR : 2.0L BlueHDI 150cv S&S
VERSION : Allure con extras
COLOR : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 67
Fecha de inscripción : 15/12/2016
Localización : Alicante

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.