, mal funcionamiento del Start Stop

Ir abajo

, mal funcionamiento del Start Stop Empty , mal funcionamiento del Start Stop

Mensaje  Nacho carreras el Vie 29 Nov 2019, 09:44

Después de 2 semanas con el coche en el garaje al ir a cogerlo observe qué sistema Start Stop no funciona al llamar al concesionario me dijeron que estaba dando problemas al no funcionar bien si la batería está por debajo de un 75 % conocéis a un caso gracias

Nacho carreras
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130 caballos
VERSION : Allure
COLOR : Blanco
Mensajes : 3
Fecha de inscripción : 29/11/2019

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  hoppo el Vie 29 Nov 2019, 10:35

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Después de 2 semanas con el coche en el garaje al ir a cogerlo observe qué sistema Start Stop no funciona al llamar al concesionario me dijeron que estaba dando problemas al no funcionar bien si la batería está por debajo de un 75 % conocéis a un caso gracias

Es posible que se le quite solo cuando recupere algo de carga ... esta en naranja? si es asi, vete a la pantalla e intenta activarlo.
hoppo
hoppo
Forer@ Habitual
Forer@ Habitual

MOTOR : 1.5 BlueHDi 130 CV
VERSION : GT-Line
COLOR : Blanco Nacarado
¿Ya lo tienes? : Si
Mensajes : 156
Fecha de inscripción : 02/03/2018
Localización : Malaga

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  Tornasoles el Vie 29 Nov 2019, 11:07

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Después de 2 semanas con el coche en el garaje al ir a cogerlo observe qué sistema Start Stop no funciona al llamar al concesionario me dijeron que estaba dando problemas al no funcionar bien si la batería está por debajo de un 75 % conocéis a un caso gracias

No te preocupes Nacho, es totalmente normal, el sistema se protege para no castigar la batería, si lo has tenido "parado" es totalmente normal, también deja de fucnionar bajo oras muchas condiciones, temperatura baja, temperatura alta (por aporte del aire acondicionado, en cuanto hay una demanda de energía por encima de lo "normal") y por supuesto cuando la batería no está lo suficentement cargada!

_______________________________________________________________________________________________________________________




Yeti Lion
Tornasoles
Tornasoles
Forer@ Expert@
Forer@ Expert@

MOTOR : 1.5 BlueHDI 130 cv Manual
VERSION : GT Line
COLOR : Gris Amazonite
¿Ya lo tienes? : 5 Marzo 2.019
Mensajes : 235
Fecha de inscripción : 20/01/2019

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  Nacho carreras el Vie 29 Nov 2019, 12:12

El piloto no esta en color naranja, gracias por la observación, por el siguiente comentario estare al tanto a ver si recupera batería cuando salga a carretera, el coche tiene 2años

Nacho carreras
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130 caballos
VERSION : Allure
COLOR : Blanco
Mensajes : 3
Fecha de inscripción : 29/11/2019

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  JRUBIO el Vie 29 Nov 2019, 19:32

Si pone naranja es que se desactiva si hay mas de 35 grados o tenga un fallo
la batería por debajo del 75% no funciona pero no se pone naranja
si haces un viaje de unos 60 km funcionara
pero en marcha la vateria recupera muy poco y siempre tendrás ese problema cuando hagas pocos km
tienes que dejarlo un dia para que te la carguen 24 horas
y si después de unos días o semanas falla otra vez
que te cambien la batería es que se descarga
a mi me la cambiaron dependerá del concesionario

JRUBIO
Forer@ nuev@
Forer@ nuev@

MOTOR : BlueHDi 180cv EAT8
VERSION : GT LINE+PACK MOTRICIDAD+CONTROL DE CRUCERO ADAPTATIVO CON FUNCION STOP+HIFI PREMIUM FOCAL+CUERO NAPPA ASIENTOS ELECTRICOS CON MEMORIA Y MASAJE+RECARGA INALAMBRICA DEL SMARTPHONE+TECHO PANORAMICO PRACTICABLE+PORTON TRASERO MOTORIZADO+ALARMA+SUPERCIERRECON BLOQUEO INFANTIL+ACCESO MANOS LIBRES+VISIOPARK 2+BARNIZADO
COLOR : AZUL MAGNETIC
¿Ya lo tienes? : si
Mensajes : 49
Fecha de inscripción : 04/08/2019
Edad : 54
Localización : Asturias

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  Nacho carreras el Vie 29 Nov 2019, 19:47

Esta tarde he salido a carretera y a la vuelta a la ciudad, a vuelto a funcionar, gracias por vuestros comentarios me han aclarado mucho sobre el problema,

Nacho carreras
Forer@ nuev@
Forer@ nuev@

MOTOR : 1.2 130 caballos
VERSION : Allure
COLOR : Blanco
Mensajes : 3
Fecha de inscripción : 29/11/2019

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  nachufus el Vie 29 Nov 2019, 21:02

No te preocupes, a más de uno nos ha pasado.
nachufus
nachufus
Forer@ Master
Forer@ Master

MOTOR : Puretech 1.2 130 gasolina EAT8
VERSION : Allure +techo+barras+manos libres+safety plus+camara trasera+full led
COLOR : Magnetic Blue
¿Ya lo tienes? : desde el 28 de diciembre de 2018
Mensajes : 527
Fecha de inscripción : 21/09/2018
Edad : 49
Localización : Madrid

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  Arqus el Sáb 30 Nov 2019, 19:40

y si además de que se mueva poco el coche, y que principalmente se mueva por ciudad, le sumas que lleve alarma, la descarga es mayor y es normal.

_______________________________________________________________________________________________________________________




Saludos
Arqus
Arqus
Forer@ nuev@
Forer@ nuev@

MOTOR : PureTech 1.2 130CV EAT8
VERSION : GTLine
COLOR : Blanco nacarado
¿Ya lo tienes? : Si
Mensajes : 30
Fecha de inscripción : 06/01/2019

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  baron_rojo el Lun 03 Feb 2020, 10:36

'refloto' el tema pq no lo tengo nada claro y ya llevo varias semanas que 'no funciona'.
uso poco el coche, 1 vez a la semana (a veces 2 o 3 pero normalmente poco), el caso es q cuando lo uso ... ese dia (el dia entero, no es q no funcione los primeros minutos pq esta 'frio') cuando paro en un semáforo me sale el piloto del star/stop parpadeando 3 veces en verde y desaparece el pilotito y ... el coche no se para . es como si dijera 'lo intento pero no voy a parar'.
el coche tiene unos 13 meses, poco tiempo para historias de bateria ....
alguno que me pueda aclarar algo ??? ya he leido q si condiciones extremas, q si frio , q si calor ..... no es el caso. el coche duerme en garaje

p.d. como curiosidad .... hubo una semana que fui a trabajar con el coche, (después de no moverlo durante 1 semana), le hice muchos km por ciudad y no entró ni una sola vez el start/stop y salia la intermitencia del pilotito verde .... al día siguiente lo tuve q volver a coger y funcionó todo el día el start/stop correctamente.

baron_rojo
Forer@ nuev@
Forer@ nuev@

MOTOR : 130 cv puretech
VERSION : allure
COLOR : blanco
¿Ya lo tienes? : desde navidades
Mensajes : 45
Fecha de inscripción : 24/12/2018

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  trescilindros el Lun 03 Feb 2020, 10:44

Es normal, página 168 del Manual de Utilización
trescilindros
trescilindros
Forer@ Habitual
Forer@ Habitual

MOTOR : 1,2 PureTech 130 EAT8
VERSION : Allure + extras
COLOR : Blanco nacarado sin boina
¿Ya lo tienes? :
Mensajes : 183
Fecha de inscripción : 12/08/2018

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  baron_rojo el Lun 03 Feb 2020, 10:53

lo he leído pero no se da ninguno de esos casos.
ni esta en una pendiente, ni la puerta estaba abierta , ni el cinturon estaba desabrochado , ni la velocidad era poca antes de parar, ni el freno de mano estaba puesto (probé con él puesto y quitado y nada) , estaba quitado el aire (probé el aire quitado y el aire puesto y nada) , el desempañado no estaba puesto , y las demás cosas .... vamos ... digo yo q durante todo el dia no estará cargando bateria, asistencia a la frenada , temperatura exterior (no hacia ni siquiera mucho frio) .....

baron_rojo
Forer@ nuev@
Forer@ nuev@

MOTOR : 130 cv puretech
VERSION : allure
COLOR : blanco
¿Ya lo tienes? : desde navidades
Mensajes : 45
Fecha de inscripción : 24/12/2018

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  trescilindros el Lun 03 Feb 2020, 12:07

Sin ser un experto ni mucho menos, si creo que pueda ser así. En tu caso estuviste todo el día andando por ciudad con lo que estuviste frenando de forma repetida y frecuente, pudiste realizar numerosas paradas con lo que el motor del coche se enfría y luego tiene que alcanzar la temperatura de rodaje o calentarse y necesita  refrigeración, la batería está cargando continuamente pues sufre mucho desgaste, etc

A mi me ha pasado lo mismo en numerosas ocasiones y siempre, siempre, si realizo un trayecto medianamente largo a buena velocidad todo se normaliza y el start/stop funciona perfectamente.

Yo lo interpreto como que el Start/Stop es un sistema que el coche considera prescindible y cuando necesita ahorrar energía, por la causa que sea, lo primero que hace es suprimirlo antes de que se afecten otros sistemas más importantes.

Saludos
trescilindros
trescilindros
Forer@ Habitual
Forer@ Habitual

MOTOR : 1,2 PureTech 130 EAT8
VERSION : Allure + extras
COLOR : Blanco nacarado sin boina
¿Ya lo tienes? :
Mensajes : 183
Fecha de inscripción : 12/08/2018

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  DomingoA el Vie 28 Feb 2020, 19:48

[Tienes que estar registrado y conectado para ver este vínculo] escribió:'refloto' el tema pq no lo tengo nada claro y ya llevo varias semanas que 'no funciona'.
uso poco el coche, 1 vez a la semana (a veces 2 o 3 pero normalmente poco), el caso es q cuando lo uso ... ese dia (el dia entero, no es q no funcione los primeros minutos pq esta 'frio')  cuando paro en un semáforo me sale el piloto del star/stop parpadeando 3 veces en verde y desaparece el pilotito y ... el coche no se para . es como si dijera 'lo intento pero no voy a parar'.
el coche tiene unos 13 meses, poco tiempo para historias de bateria ....
alguno que me pueda aclarar algo ??? ya he leido q si condiciones extremas, q si frio , q si calor ..... no es el caso. el coche duerme en garaje

p.d. como curiosidad .... hubo una semana que fui a trabajar con el coche, (después de no moverlo durante 1 semana), le hice muchos km por ciudad y no entró ni una sola vez el start/stop y salia la intermitencia del pilotito verde .... al día siguiente lo tuve q volver a coger y funcionó todo el día el start/stop correctamente.

Hola,
Me pasa exactamente lo mismo que a tí. En mi caso, el coche tiene una semana y todavía no he conseguido hacer funcionar el stop&start. Esta semana lo he cogido dos veces y habré hecho unos 17km cada vez. Cada vez que 'en teoría' debería ponerse en marcha el sistema, me aparece el indicador en color verde parpadeando unas tres veces y desaparece.
Ahora mismo acabo de ir a dar una vuelta (habré hecho unos 19km según la aplicación) y no se me ha activado ninguna vez. Llevaba el climatizador apagado, la radio también (para poder escuchar si se paraba), la temperatura aquí en Valencia es de unos 18ºC... y nada de nada.
Mañana como tengo que hacer un viaje largo estaré al tanto a ver si es lo que comentáis de los km, que se debe hacer un trayecto largo.
Saludos y gracias.

DomingoA
Forer@ nuev@
Forer@ nuev@

MOTOR : BlueHDi 130 S&S 6 Vel. MAN
VERSION : GT Line
COLOR : Metallic Copper
Mensajes : 3
Fecha de inscripción : 28/02/2020

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  Gus.3008 el Vie 28 Feb 2020, 19:54

Si notas que no funciona después de ese viaje que tienes pensado hacer, pasate por el taller y lo comentas.
Saludos
Gus.3008
Gus.3008
Forer@ Master
Forer@ Master

MOTOR : 1.6 Thp EAT6
VERSION : GT line
COLOR : Blanco nacarado
¿Ya lo tienes? : Si encargado 15/07/17 entregado el 05/12/17
Mensajes : 2844
Fecha de inscripción : 11/02/2018
Edad : 52
Localización : Madrid

Volver arriba Ir abajo

, mal funcionamiento del Start Stop Empty Re: , mal funcionamiento del Start Stop

Mensaje  DomingoA el Sáb 29 Feb 2020, 18:27

Hola gente,
Hoy he hecho un viaje de unos 90km y por fin he hecho funcionar el Stop&Start.
Como bien comentábais, la batería tiene que estar cargada para que funcione el sistema.
Saludos.

DomingoA
Forer@ nuev@
Forer@ nuev@

MOTOR : BlueHDi 130 S&S 6 Vel. MAN
VERSION : GT Line
COLOR : Metallic Copper
Mensajes : 3
Fecha de inscripción : 28/02/2020

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.